GPON   ONT   4GE   1POTS   WiFi5

GPON ONT 4GE 1POTS WiFi5

Proffil Cynnyrch Mae'r OPXN-4GVDW yn ddyfais mynediad terfynell optegol GPON sydd wedi'i hintegreiddio'n fawr â Wi-Fi5 amledd ddeuol. Dyma gynnyrch terfynol ffibr optegol ar gyfer gweithredwyr. Mae'n cefnogi mynediad lled band uwch trwy dechnoleg GPON i fyny'r afon ac yn darparu swyddogaethau WIFI sylfaenol i ddefnyddwyr, ...
Anfon ymchwiliad

 

 
Proffil Cynnyrch
 

 

Mae'r OPXN{0}}GVDW yn ddyfais mynediad terfynell optegol GPON sydd wedi'i hintegreiddio'n fawr â Wi-Fi5 amledd ddeuol. Dyma gynnyrch terfynol ffibr optegol ar gyfer gweithredwyr. Mae'n cefnogi mynediad lled band uwch trwy dechnoleg GPON i fyny'r afon ac yn darparu swyddogaethau WIFI sylfaenol, llwybro, a swyddogaethau gigabit Ethernet i ddefnyddwyr. Mae porthladdoedd rhwydwaith i fyny'r afon yr OPXN-4GVDW yn borthladdoedd GPON. Mae'r porthladdoedd defnyddwyr i lawr yr afon yn cynnwys pedwar porthladd trydanol GE, un porthladd USB, un porthladd VOIP a phorthladdoedd WLAN WiFi5.

 

 
Manylebau Cynnyrch
 

 

Paramedrau Caledwedd
ARWAIN

PŴER+PON/LOS+NET+LAN

+POTS+WiFi+WPS+USB
Porthladd 4 * RJ45(GE)
1 * RJ11 (POTIAU)
1*Ailosod+1*Potwm pŵer +1*LED+1*botwm WiFi+1*WPS
1 * SC / UPC (neu SC / APC)
1 * POTS
1 * DC
1 * USB3.0
Maint 190mm * 135mm * 33mm (L * W * H)
Treuliant Llai na neu'n hafal i 8W

 

Paramedrau Rhyngwyneb
Porthladd Ethernet

Tagiau VLAN sy'n seiliedig ar borthladd Ethernet a thynnu tagiau

VLAN tryloyw a marcio
Dysgu cyfeiriad MAC
Ymreolaeth 10/100/1000Mbps
Porth VoIP

Galwad yn aros, Galwad Ymlaen Amodol

Ffoniwch Ymlaen os yw'n Brysur, Ffoniwch Ymlaen os nad oes ateb a galwadau tri pharti
G711A/G711U/G729/G722
Protocol CDY (RFC 2327 a RFC 4566) T.30/T.38/G.711 modd ffacs
DTMF

 

WiFi5
Protocol WiFi

Mae 2.4GHz yn cefnogi 802.11b/g/n

Mae 5GHz yn cefnogi 802.11a/n/ac
Trosglwyddo pŵer 2.4G 100mW, 5G/200mW
Ennill antena 5dBi
Antena MIMO antena deuol (2.4G&5G)
WLAN treiddio Un wal goncrit wedi'i hatgyfnerthu neu ddwy wal frics gyffredin (concrit heb ei atgyfnerthu)
Gallu mynediad WLAN 32 cleient
sianel 2.4GHz(sianel 1-13)
5GHZ(sianel 36-161)
WPS Mae dyfeisiau terfynell WLAN gyda swyddogaeth Botwm Gwthio WPS yn sefydlu cysylltiad o fewn 2 funud
Swyddogaeth diogelwch WLAN

WPA-PSK, WPA2-PSK, WPA3, WPA-PSK/WPA{4}}PSK

AES, AES + TKIP
Cyflymder Awyr 2.4G 300Mbps 5G 867Mbps

 

Amgylchedd
Tymheredd Gweithredu 0 gradd ~45 gradd
Tymheredd Storio -20 gradd ~70 gradd
Lleithder Gweithredu 5%-95%(ddim yn cyddwyso)
Cyflenwad Pŵer 12V/1.5A

 

 
Swyddogaeth Rhyngwyneb
 

 

  • 1 * Rhyngwyneb GPON: rhyngwyneb SC / UPC / APC, safon GPON
  • 4 * rhyngwyneb Ethernet: 10/ 100/ 1000 Mbps, RJ - 45, IEEE802.3-2005 safonol
  • 1 * VOIP rhyngwyneb: unol â G. 711 a/u, G. 729 a/b, G. 722 safonol
  • 1 * rhyngwyneb USB: rhyngwyneb USB 3 safonol.0
  • Band deuol WIFI5 (2.4G 300Mbps 5G 867Mbps)

 

 
Swyddogaeth Cynnyrch
 

 

GPON

  • ITU-T G.984.1-4
  • 15 porthladd TCNT /256GEM
  • 8 ciw allanfa fesul TCNT o leiaf
  • Modd mapio gem VLAN/blaenoriaeth/VEIP
  • SN/LOID/SN+ Dilysu cyfrinair Monitro perfformiad: porthladd eth/Gem
  • Yn marw gasp

 

Nodweddion Haen 3

  • PPPoE/IP Statig/DHCP NAT/NAPT
  • Port anfon GDC, UPnP
  • DDNS
  • stac deuol IPv6/IPv4, a DS-Lite
  • Llwybrau statig/diofyn
  • Gwasanaethau lluosog ar un porthladd WAN
  • RIPv2 gyda modd goddefol

 

Nodweddion Haen 2

  • Dysgu MAC (SVL)/heneiddio
  • Cefnogi hyd ffrâm uchaf i 1518 bytes
  • Tagio VLAN ar gyfer pecynnau heb eu tagio
  • Cefnogi VLAN 1-4094
  • VLAN tryloyw/cyfieithu

 

QoS

  • Cefnogi 8 Ciw gyda Blaenoriaeth Gyfyng
  • Cyfyngiad cyfradd porthladd Ethernet
  • 802.1 blaenoriaeth
  • SP/WRR
  • Dosbarthiad llif gwasanaeth

 

Aml-ddarllediad

  • IGMP v2 (RFC 2236) ac IGMP v3 (RFC 3376)
  • Snooping IGMP a Dirprwy IGMP
  • ADC v1/v2

 

Rheolaeth

  • OMCI/Web UI/TR069
  • Rheolaeth Telnet/SSH gyda CLI
  • Gorchmynion meddalwedd system ddeuol wrth gefn a dychwelyd

 

 

Tagiau poblogaidd: gpon ont 4ge 1pots wifi5, Tsieina, gweithgynhyrchwyr, cyflenwyr, ffatri, cyfanwerthu, wedi'u haddasu